UNIVERSAL PASSPORT
(UNIPA)


UNIVERSAL PASSPORT(UNIPA)のセキリュティ強化に伴い、以下のOSやブラウザのバージョン、設定によってはUNIPAへ接続できなくなる場合があります。
ご使用の機器・アプリケーションをご確認の上アクセスしてください。

・Internet Explorer 10 以下
・Windows XP
・Windows Vista
・Mac OS X 10.8(Mountain Lion)以下
・Android OS 4.4 以下


▼ 注意事項を確認の上、UNIPAへ接続する ▼

img